Upgrade to Aries SPI Fly 1.2.3

Description

That's especially required by JDK 12|13 support.

Environment

None

Status

Assignee

Jean-Baptiste Onofre

Reporter

Jean-Baptiste Onofre

Labels

None

Components

Fix versions

Priority

Major
Configure