Upgrade pax features to use commons-beanutils 1.9.3

Description

None

Environment

None

Activity

Show:
Jean-Baptiste Onofre
June 10, 2019, 1:43 PM

Even if pom.xml referes commons-beanutils 1.9.x, tests and features XML still refering 1.8.3 version.

Assignee

Jean-Baptiste Onofre

Reporter

Jean-Baptiste Onofre

Labels

None

Components

Fix versions

Priority

Major
Configure