Use latest ApacheDS 1.5.x

Description

Integrate newest Apache DS version - currently 1.5.5

Environment

None

Activity

Show:
Matthias Küspert
January 25, 2010, 6:30 PM

now working with Apache DS 1.5.5

Assignee

Matthias Küspert

Reporter

Matthias Küspert

Labels

None

Components

Fix versions

Affects versions

Due date

2009/12/12

Priority

Major
Configure