Details

    • Type: Dependency upgrade
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 1.3.0
    • Labels:
      None

      Description

      Changed to 0.9.20 from the original request to use 1.0.0. This is required for compatibility with slf4j 1.5.11. See BASE-31 Closed .

        Attachments

          Issue links

            Activity

              People

              • Assignee:
                jbonofre Jean-Baptiste Onofre
                Reporter:
                jbonofre Jean-Baptiste Onofre
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: